学习啦 > 学习电脑 > 网络知识 > 路由器 > 路由器知识大全 > 如何设置水星无线路由器限制网速

如何设置水星无线路由器限制网速

时间: 本达868由 分享

如何设置水星无线路由器限制网速

  水星无线路由器配置简单,不过对于没有网络基础的用户来说,完成路由器的安装和限制网速的设置,仍然有一定的困难,本文学习啦小编主要介绍水星无线路由器限制网速的设置方法!

  水星无线路由器限制网速的设置方法

  本文将以水星MW155R无线路由器,总4M的ADSL宽带为例,演示限制局域网中所有电脑能够使用的最大带宽的设置方法:

  1、登录到MW155R的管理界面:在浏览器中输入:“192.168.1.1”,在弹出的对话框中输入登录用户名和密码进行登录。(默认的用户名和密码是:admin,如用户已经更改了默认账户和密码,则以更改后的为准)。

  2、查看MW155R无线路由器上的“DHCP服务”的地址池,限制电脑的网速,是根据电脑的ip地址来进行的,因此需要先获得“DHCP服务”的地址池的开始地址和结束地址。

  查看方法:点击“DHCP服务器”---->继续点击“DHCP服务”---->在右侧的界面中记录下“地址池开始地址”和“地址池结束地址”,在后面的设置过程中需要用到

  3、点击管理界面中的“IP宽带控制”选项---->在右侧弹出的对话框中勾选“开启IP宽带控制”---->在“宽带线路类型”后面选择ADSL---->在“上线总宽带”和“下行总宽带”选项后面填写4096Kbps(1M宽带=1024Kbps,用户根据自己的总宽带进行计算后填写)并点击“保存”---->然后点击“添加新条目”选项

  4、勾选“启用”---->在“起始地址”和“结束地址”选项后面填写第二部中记录下来的“DHCP服务”下的“地址池开始地址”和“地址池结束地址”---->在“最大宽带”列下面设置“上行宽带”和“下行宽带”(其实就是上传数据和下载数据是允许使用的最大宽带)填写1024(假设限制局域网中的计算机允许多大使用1M宽带,用户请根据自己的需要进行设置)---->点击“保存”

  在“IP宽带控制”选项下,可以看到我们刚才设置的限速条目已经生效了

看了“如何设置水星无线路由器限制网速”的人还看了

1.水星无线路由器如何设置限制网速

2.水星MW300R路由器限制网速如何设置

3.水星MW300R无线路由器限制网速怎么设置

4.水星路由器怎样设置网速限制

精彩文章

    IIS 10.0 详细错误 - 500.0 - Internal Server Error

    HTTP 错误 500.0 - Internal Server Error

    FastCGI 进程最近常常失败。请过一会再尝试此请求

    最可能的原因:

    • IIS 收到了请求;但在处理请求过程中出现内部错误。此错误的根本原因取决于处理该请求的是哪一个模块以及出现此错误时工作进程中出现了何种情况。
    • IIS 无法访问网站或应用程序的 web.config 文件。如果 NTFS 权限设置不正确,便会出现这种情况。
    • IIS 无法处理网站或应用程序的配置。
    • 已经过身份验证的用户没有使用此 DLL 的权限。
    • 该请求将被映射到托管处理程序,但不会安装 .NET 可扩展功能。

    可尝试的操作:

    • 确保 web.config 文件的 NTFS 权限正确,并允许访问 Web 服务器的计算机帐户。
    • 检查事件日志中是否记录了任何附加信息。
    • 确认 DLL 的权限。
    • 如果请求被映射到托管处理程序,则安装 .NET 可扩展功能。
    • 创建跟踪规则以跟踪此 HTTP 状态代码的失败的请求。有关为失败的请求创建跟踪规则的详细信息,请单击此处。

    详细错误信息:

    模块   FastCgiModule
    通知   ExecuteRequestHandler
    处理程序   php-8.2.12
    错误代码   0x80004005
    请求的 URL   http://xiaobai.credit189.com:80/linappauto/seo_art_list.php
    物理路径   D:\Web\credit189xiaobai\linappauto\seo_art_list.php
    登录方法   匿名
    登录用户   匿名

    详细信息:

    此错误表明在处理请求时出现问题。Web 服务器收到了请求,但在处理过程中出现错误,导致 500 错误。

    查看详细信息 »

    Microsoft 知识库文章:

    • 294807
2452070