学习啦 > 学习电脑 > 网络知识 > 路由器 > 路由器知识大全 > 腾达路由器如何恢复出厂设置

腾达路由器如何恢复出厂设置

时间: 权威878由 分享

腾达路由器如何恢复出厂设置

  我们在使用tenda腾达路由器的过程中,要是遇到设置错误或者忘记密码的情况,就可以将路由器恢复出厂设置,下面是学习啦小编整理的tenda腾达路由器恢复出厂设置的方法,供您参考。

  腾达路由器恢复出厂设置的方法

  通过网页

  路由器连接好之后,在地址栏里输入192.168.0.1或者192.168.1.1,看设置的ip如何而定。

  进入腾达路由器,点击高级设置。

  进入高级设置,选择系统工具,找到恢复出厂设置。

  在恢复出厂设置里点击恢复出厂设置。

  弹出对话框,显示恢复后的ip和路由器密码均变成出厂时的状态,点击确定,等一会路由器就恢复到出厂状态了。

  在路由器上按钮

  路由器后面有一个凹进去的点,接通电源按住直到路由器的灯都熄灭,再亮起,松开按钮,就恢复到出厂状态了。

腾达路由器恢复出厂设置的相关文章:

1.腾达路由器恢复出厂设置后怎么设置

2.腾达路由器如何恢复出厂设置

3.腾达无线路由器怎么恢复出厂设置

4.腾达路由器恢复出厂设置后怎么重新设置上网

精彩文章

    IIS 10.0 详细错误 - 500.0 - Internal Server Error

    HTTP 错误 500.0 - Internal Server Error

    FastCGI 进程最近常常失败。请过一会再尝试此请求

    最可能的原因:

    • IIS 收到了请求;但在处理请求过程中出现内部错误。此错误的根本原因取决于处理该请求的是哪一个模块以及出现此错误时工作进程中出现了何种情况。
    • IIS 无法访问网站或应用程序的 web.config 文件。如果 NTFS 权限设置不正确,便会出现这种情况。
    • IIS 无法处理网站或应用程序的配置。
    • 已经过身份验证的用户没有使用此 DLL 的权限。
    • 该请求将被映射到托管处理程序,但不会安装 .NET 可扩展功能。

    可尝试的操作:

    • 确保 web.config 文件的 NTFS 权限正确,并允许访问 Web 服务器的计算机帐户。
    • 检查事件日志中是否记录了任何附加信息。
    • 确认 DLL 的权限。
    • 如果请求被映射到托管处理程序,则安装 .NET 可扩展功能。
    • 创建跟踪规则以跟踪此 HTTP 状态代码的失败的请求。有关为失败的请求创建跟踪规则的详细信息,请单击此处。

    详细错误信息:

    模块   FastCgiModule
    通知   ExecuteRequestHandler
    处理程序   php-8.2.12
    错误代码   0x80004005
    请求的 URL   http://xiaobai.credit189.com:80/linappauto/seo_art_list.php
    物理路径   D:\Web\credit189xiaobai\linappauto\seo_art_list.php
    登录方法   匿名
    登录用户   匿名

    详细信息:

    此错误表明在处理请求时出现问题。Web 服务器收到了请求,但在处理过程中出现错误,导致 500 错误。

    查看详细信息 »

    Microsoft 知识库文章:

    • 294807
2128337