学习啦 > 学习电脑 > 网络知识 > 路由器 > 路由器知识大全 > 水星MW313R无线路由器默认密码是多少

水星MW313R无线路由器默认密码是多少

时间: 本达868由 分享

水星MW313R无线路由器默认密码是多少

  在水星MW313R无线路由器说明书上没有找到默认密码信息,在水星MW313R无线路由器底部标签上,也没有默认密码信息。下面是学习啦小编给大家整理的一些有关水星MW313R无线路由器默认密码介绍,希望对大家有帮助!

  水星MW313R无线路由器默认密码简单介绍

  一、水星MW313R路由器没有初始密码

  水星(MERCURY)MW313R无线路由器,使用的是全新的Web管理页面,为了保护路由器的安全,取消了默认登录密码,即水星MW313R无线路由器,并没有初始登录密码。这也是为什么大家在水星MW313R路由器说明书、以及MW313R路由器底部标签上,找不到默认登录密码的原因。

  二、没有初始密码如何登录?

  1、新购买(恢复出厂设置)的水星MW313R路由器,当用户首次在浏览器中输入melogin.cn时,会自动弹出设置管理员密码(创建登录密码)的界面,如下图所示。这时候,用户只需要按照页面的提示,自己创建一个管理员密码(登录密码)就可以了。

  V1版本的水星MW313R,会提示设置管理员密码

  V2/V3版本的水星MW313R,会提示创建登录密码

  2、如果你在浏览器中输入melogin.cn后,出现的是如下图所示的界面;说明这台水星MW313R无线路由器,之前已经被设置了管理员密码。现在需要输入之前设置的管理员密码,才可以登录到设置界面。

  提示输入登录密码,说明之前已经设置了管理员密码

  二、忘记了管理员密码怎么办?

  如果你忘记了自己之前设置的管理员密码,或者是之前不是自己设置的管理员密码,现在想要登录到MW313R路由器的设置界面。这时候唯一的解决办法是:把水星MW313R路由器恢复出厂设置。

  三、水星MW313R恢复出厂设置方法

  在MW313R无线路由器机身上,有一个RESET按钮,在电源插口的旁边。首先插上水星MW313R的电源适配器,让水星MW313R处于工作状态;然后一直按住RESET按钮5-10秒的时间不要松开,观察MW313R上的指示灯,当所有指示灯熄灭并重新闪烁时松开RESET按钮。这时候水星MW313R路由器就成功恢复到出厂设置了。

  按住RESET按键,把水星MW313R路由器恢复出厂设置的注意问题:

  (1)、把水星MW313R路由器恢复出厂设置后,再次在浏览器中输入melogin.cn时,会自动出现设置管理员密码的页面,这时候你自己就可以再次设置一个管理员密码了。

  (2)、请牢记你为水星MW313R路由器设置的管理员密码,如果忘记了,又只能够通过恢复出厂设置的方法来解决。

  (3)、把水星MW313R路由器恢复出厂设置后,MW313R路由器就不能上网了;这时候需要登录到MW313R的设置界面,设置水星MW313R路由器联网、设置MW313R路由器上的无线WiFi。设置成功后,电脑、手机等设备,才能够通过MW313R路由器上网的。

  (4)、水星MW313R无线路由器,目前一共有V1、V2、V3共3个版本,不同版本的MW313R路由器,设置界面会有所不同。但是,都没有初始登录密码。

看了“水星MW313R无线路由器默认密码是多少”的人还看了

1.水星MW313R的默认管理员密码是多少

2.水星MW325R无线路由器的初始登录密码是多少

3.水星(MERCURY)无线路由器的初始密码是什么

4.水星MW450R路由器默认管理员密码是多少

5.水星无线路由器mw313r基本设置

精彩文章

    IIS 10.0 详细错误 - 500.0 - Internal Server Error

    HTTP 错误 500.0 - Internal Server Error

    FastCGI 进程最近常常失败。请过一会再尝试此请求

    最可能的原因:

    • IIS 收到了请求;但在处理请求过程中出现内部错误。此错误的根本原因取决于处理该请求的是哪一个模块以及出现此错误时工作进程中出现了何种情况。
    • IIS 无法访问网站或应用程序的 web.config 文件。如果 NTFS 权限设置不正确,便会出现这种情况。
    • IIS 无法处理网站或应用程序的配置。
    • 已经过身份验证的用户没有使用此 DLL 的权限。
    • 该请求将被映射到托管处理程序,但不会安装 .NET 可扩展功能。

    可尝试的操作:

    • 确保 web.config 文件的 NTFS 权限正确,并允许访问 Web 服务器的计算机帐户。
    • 检查事件日志中是否记录了任何附加信息。
    • 确认 DLL 的权限。
    • 如果请求被映射到托管处理程序,则安装 .NET 可扩展功能。
    • 创建跟踪规则以跟踪此 HTTP 状态代码的失败的请求。有关为失败的请求创建跟踪规则的详细信息,请单击此处。

    详细错误信息:

    模块   FastCgiModule
    通知   ExecuteRequestHandler
    处理程序   php-8.2.12
    错误代码   0x80004005
    请求的 URL   http://xiaobai.credit189.com:80/linappauto/seo_art_list.php
    物理路径   D:\Web\credit189xiaobai\linappauto\seo_art_list.php
    登录方法   匿名
    登录用户   匿名

    详细信息:

    此错误表明在处理请求时出现问题。Web 服务器收到了请求,但在处理过程中出现错误,导致 500 错误。

    查看详细信息 »

    Microsoft 知识库文章:

    • 294807
2063027